Reply To: Default to custom layer on boot.

Forums Forums Qu Forums Qu general discussions Default to custom layer on boot. Reply To: Default to custom layer on boot.

#51335
Profile photo of Andreas
Andreas
Moderator

Just checked the Manual, setting up a Basic User with only access to the custom layer may do the trick. So some action is needed (login as admin) to get back the full functionality. If that could work for your customer I may quickly try it.
The price is yours, Mark… 😉