1418

#27309
Profile photo of joefi
joefi
Participant

quote:


Originally posted by Stealth

Hi baytonemus

If you are running 10.6 Snow Leopard you can run the pre installed 1.6 java you do not need to download to Java 1.5.

The Speaker matrix preset bug will be fixed in the next minor release.

Regards
Sam A&H


are you shure?

I run OSX 10.6.6 with Java 1.62, if i start editor 1.80 it began to
boot and crashes after 13% loaded!

whats my failure?

regards ………… joe