5

#24065
Profile photo of lydonen
lydonen
Participant

hello.
It seems like You need to upgrade to firmware 1.32 to be able to use the editor.